<!doctype html >
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<title>Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges &#124; Naija247news</title>


<!-- SEO by Squirrly SEO 11.1.09 - https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="bingbot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">

<meta name="description" content="Foreign cargo airlines and local exporters are fast abandoning the multi-billion dollar worth Nigeria agro-export, over stifling official bottlenecks at airports. Besides the hurdles of importing into the country, more complicated roadblocks have been mounted by government agencies in the form of extortions, harassment" />
<link rel="canonical" href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" />
<link rel="alternate" type="application/rss+xml" href="https://www.naija247news.com/sitemap.xml" />

<meta property="og:url" content="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" />
<meta property="og:title" content="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges &#124;" />
<meta property="og:description" content="Foreign cargo airlines and local exporters are fast abandoning the multi-billion dollar worth Nigeria agro-export, over stifling official bottlenecks at airports. Besides the hurdles of importing into" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?fit=720%2C426&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="426" />
<meta property="og:site_name" content="Naija247news" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2021-09-24 13:51:04" />
<meta property="article:modified_time" content="2021-09-24 13:51:04" />
<meta property="article:section" content="News Analysis" />

<meta property="article:publisher" content="https://www.facebook.com/naija247news/" />

<meta property="twitter:url" content="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" />
<meta property="twitter:title" content="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges &#124;" />
<meta property="twitter:description" content="Foreign cargo airlines and local exporters are fast abandoning the multi-billion dollar worth Nigeria agro-export, over stifling official bottlenecks at airports. Besides the hurdles of importing into the country, more complicated roadblocks have been mounted by government" />
<meta property="twitter:image" content="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?fit=720%2C426&#038;ssl=1" />
<meta property="twitter:domain" content="Naija247news" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@Naija247new" />
<meta property="twitter:site" content="@Naija247new" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-19102240-11', 'auto');ga('send', 'pageview');</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/#newsarticle","url":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/","headline":"Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges |","mainEntityOfPage":{"@type":"WebPage","url":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/"},"datePublished":"2021-09-24T13:51:04+00:00","dateModified":"2021-09-24T13:51:04+00:00","image":{"@type":"ImageObject","url":"https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?fit=720426&#038;ssl=1","height":"426","width":"720"},"author":{"@type":"Person","@id":"https://www.naija247news.com/#person","url":"https://www.naija247news.com/","name":"Naija247news Editorial Team"},"publisher":{"@type":"Organization","@id":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/#Organization","url":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/","name":"Naija247news","contactPoint":{"@type":"ContactPoint","telephone":"+13478587722","contactType":"manual","@id":"https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/#contactpoint"},"sameAs":["https://www.facebook.com/naija247news/","https://twitter.com/Naija247new","https://www.linkedin.com/in/gerics/"]}}]}</script>
<!-- /SEO by Squirrly SEO - WordPress SEO Plugin -->



    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.naija247news.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.naija247news.com/wp-content/uploads/2021/05/Naija247news-Logo.jpg"><link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Naija247news &raquo; Feed" href="https://www.naija247news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naija247news &raquo; Comments Feed" href="https://www.naija247news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naija247news &raquo; Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges Comments Feed" href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.naija247news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.naija247news.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.naija247news.com/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.naija247news.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%7CMontserrat%3A500%2C400%7CGelasio%3A500%2C600%2C400%2C700%7CSource+Sans+Pro%3A400%2C900%2C600&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.naija247news.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.naija247news.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aca33b9c04-css'  href='https://www.naija247news.com/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=11.1.09' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19102240-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.naija247news.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19102240-1", {"anonymize_ip":true,"optimize_id":"OPT-P8T4RB3"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.5' id='customStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://www.naija247news.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.naija247news.com/wp-json/wp/v2/posts/413750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.naija247news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.naija247news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.naija247news.com/?p=413750' />
<link rel="alternate" type="application/json+oembed" href="https://www.naija247news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.naija247news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><meta name="google-site-verification" content="uw2qPv_daOnUudnLcO6hjVitB8h5oyN0ua07c8ir0ws" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"479d1bef8d","wpRestUrl":"https:\/\/www.naija247news.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.naija247news.com\/wp-admin\/","wpRestNonce":"479d1bef8d","wpRestUrl":"https:\/\/www.naija247news.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.naija247news.com\/wp-admin\/","wpRestNonce":"479d1bef8d","wpRestUrl":"https:\/\/www.naija247news.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":397471};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6874945212263678" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6874945212263678","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N86ZDM' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2018/12/cropped-InstaLogo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2018/12/cropped-InstaLogo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2018/12/cropped-InstaLogo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2018/12/cropped-InstaLogo.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-413750 single-format-standard foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges global-block-template-1 tdb_template_397471 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-212408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-212408"><a href="https://naija247news.com/">Home</a></li>
<li id="menu-item-394280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-394280"><a href="https://www.naija247news.com/category/national-news/">National<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.naija247news.com/category/national-news/regions/">Regions</a></li>
</ul>
</li>
<li id="menu-item-394279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-394279"><a href="https://www.naija247news.com/category/companies-markets/">Companies &#038; Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/companies-markets/analysis-companies-markets/">Analysis</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/companies-markets/banks-finance/">Banks &amp; Finance</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/companies-markets/dividendsearnings/">Dividends&amp;Earnings</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/companies-markets/financials/">Financials</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/companies-markets/insurance-companies-markets/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-394276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-394276"><a href="https://www.naija247news.com/category/economy/">Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/agriculture/">Agriculture</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/agriculture/farming/">Farming</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/entrepreneurs/">Entrepreneurs</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/inflation/">Inflation</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/infrastructure/">Infrastructure</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/infrastructure/airport/">Airport</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/infrastructure/rail/">Rail</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/insurance/">Insurance</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/investing/">Investing</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/manufacturing/">Manufacturing</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/maritime/">Maritime</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/mining/">Mining</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/monetary-policy/">Monetary Policy</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/monetary-policy/banking-institutions/">Banking institutions</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/monetary-policy/diaspora-remittances/">Diaspora Remittances</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/monetary-policy/islamic-finance/">Islamic Finance</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/monetary-policy/taxes-revenues/">Taxes &amp; Revenues</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/msmes/">MSMEs</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/news-analysis-economy/">News Analysis</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/pension-retirement/">Pension &amp; Retirement</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/power-economy/">Power</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/real-estate/">Real Estate</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/economy/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-394281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-394281"><a href="https://www.naija247news.com/category/politics-government-news/">Markets &#038; Investing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/bonds/">Bonds</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/capital-markets/">Capital Markets</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/commodityx/">CommodityX</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/exchange-rates/">Exchange Rates</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/financial-markets/">Financial Markets</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/money-market/">Money Market</a></li>
	<li class="menu-item-0"><a href="https://www.naija247news.com/category/markets-investing/nigeria-stock-markets/">Nigeria Stock Exchange</a></li>
</ul>
</li>
<li id="menu-item-394278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394278"><a href="https://www.naija247news.com/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
<li id="menu-item-394277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394277"><a href="https://www.naija247news.com/category/education/">Education</a></li>
<li id="menu-item-394282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394282"><a href="https://www.naija247news.com/category/sports/">Sports</a></li>
<li id="menu-item-394283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394283"><a href="https://www.naija247news.com/category/world/">World</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.naija247news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #257c2c;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #257c2c;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.naija247news.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.naija247news.com/wp-content/uploads/2021/04/NewLogoNaija2021-1.png" src="https://www.naija247news.com/wp-content/uploads/2021/04/NewLogoNaija2021-1.png" alt="NAIJA247NEWS"  title="NAIJA247NEWS"  width="544" height="180" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #aa2727;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #aa2727;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_15{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
.tdi_14_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.naija247news.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.naija247news.com/wp-content/uploads/2021/05/Lat-300x99.jpg" src="https://www.naija247news.com/wp-content/uploads/2021/05/mo.jpg" alt="NAIJA247NEWS"  title="NAIJA247NEWS"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, September 24, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-topmenu-container"><ul id="menu-topmenu" class="tdb-horiz-menu"><li id="menu-item-397563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397563"><a href="https://www.naija247news.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-212100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212100"><a href="https://www.naija247news.com/advertise-with-us/"><div class="tdb-menu-item-text">Advertise with us</div></a></li>
<li id="menu-item-397564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397564"><a href="https://www.naija247news.com/online-advert-rates/"><div class="tdb-menu-item-text">Online Advert Rates</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_38 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_38 .tdm-social-item i.td-icon-twitter,
				.tdi_38 .tdm-social-item i.td-icon-linkedin,
				.tdi_38 .tdm-social-item i.td-icon-pinterest,
				.tdi_38 .tdm-social-item i.td-icon-blogger,
				.tdi_38 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_38 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_38 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38 .tdm-social-item i,
				.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_38 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_38 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40 .tdc-row-video-background-error,
	                .tdi_40 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40.tdc-row-content-vert-center,
                    .tdi_40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-bottom,
                    .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43" >
<style>
/* custom css */
.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_43 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:38px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: -1px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;font-size:8px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.naija247news.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.naija247news.com/wp-content/uploads/2021/05/Naija247news-NewLogo.png" src="https://www.naija247news.com/wp-content/uploads/2021/05/Naija247news-NewLogo.png" alt="NAIJA247NEWS"  title="NAIJA247NEWS"  width="270" height="93" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NAIJA247NEWS</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212408"><a href="https://naija247news.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-394280"><a href="https://www.naija247news.com/category/national-news/"><div class="tdb-menu-item-text">National</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_47" 
                        id="tdi_48" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="" 
                        href="https://www.naija247news.com/category/national-news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_49" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="1860" 
                        href="https://www.naija247news.com/category/national-news/regions/"
                    >Regions</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/national-news/regions/" class="td-post-category">Regions</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/sanwo-olu-lagos-is-leveraging-technology-to-transform-businesses/" rel="bookmark" class="td-image-wrap " title="Sanwo-Olu: Lagos Is Leveraging Technology To Transform Businesses" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2021/09/EBDD17E4-C13F-433D-8F6C-01191DE5FA00.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/sanwo-olu-lagos-is-leveraging-technology-to-transform-businesses/" rel="bookmark" title="Sanwo-Olu: Lagos Is Leveraging Technology To Transform Businesses">Sanwo-Olu: Lagos Is Leveraging Technology To Transform Businesses</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/national-news/regions/" class="td-post-category">Regions</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/fg-mulls-taking-rivers-lagos-to-supreme-court-over-vat-collection/" rel="bookmark" class="td-image-wrap " title="FG Mulls Taking Rivers, Lagos To Supreme Court Over VAT Collection" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2021/09/828C2953-4C56-4FF2-B1DB-5026F7AE518F.png?resize=294%2C172&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/fg-mulls-taking-rivers-lagos-to-supreme-court-over-vat-collection/" rel="bookmark" title="FG Mulls Taking Rivers, Lagos To Supreme Court Over VAT Collection">FG Mulls Taking Rivers, Lagos To Supreme Court Over VAT Collection</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/national-news/regions/" class="td-post-category">Regions</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/araraume-not-competent-to-head-nnpc-board-adeyanju/" rel="bookmark" class="td-image-wrap " title="Araraume Not Competent To Head Nnpc Board-Adeyanju" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2021/09/0BF0DA60-F989-4F14-BC6F-27E7A32DD19C.png?resize=275%2C183&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/araraume-not-competent-to-head-nnpc-board-adeyanju/" rel="bookmark" title="Araraume Not Competent To Head Nnpc Board-Adeyanju">Araraume Not Competent To Head Nnpc Board-Adeyanju</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/national-news/regions/" class="td-post-category">Regions</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/30-day-shutdown-police-reacts-to-ipobs-threat/" rel="bookmark" class="td-image-wrap " title="30-Day Shutdown: Police Reacts To IPOB’s Threat" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/2657C1E1-04AD-4406-A648-939901DA2BA2.png?resize=324%2C319&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/30-day-shutdown-police-reacts-to-ipobs-threat/" rel="bookmark" title="30-Day Shutdown: Police Reacts To IPOB’s Threat">30-Day Shutdown: Police Reacts To IPOB’s Threat</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-394279"><a href="https://www.naija247news.com/category/companies-markets/"><div class="tdb-menu-item-text">Companies &#038; Finance</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdi_50 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_50 .block-mega-child-cats{
					text-align: right;
				}.tdi_50:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_50:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_50.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_50 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_50 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_50 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_50 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_50 .entry-thumb{
					background-position: center 50%;
				}.tdi_50 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_50 .td-module-meta-info,
				.ie11 .tdi_50 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_50 .td-post-vid-time{
					display: block;
				}.tdi_50 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_50 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_50 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_50 .td-post-category{
					display: inline-block;
				}.tdi_50 .td-author-date{
					display: inline;
				}.tdi_50 .td-post-author-name{
					display: none;
				}.tdi_50 .td-post-date,
				.tdi_50 .td-post-author-name span{
					display: none;
				}.tdi_50 .entry-review-stars{
					display: inline-block;
				}.tdi_50 .td-icon-star,
                .tdi_50 .td-icon-star-empty,
                .tdi_50 .td-icon-star-half{
					font-size: 15px;
				}.tdi_50 .td-module-comments{
					display: none;
				}.tdi_50 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_50 .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }html:not([class*='ie']) .tdi_50 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_50" 
                        id="tdi_51" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="" 
                        href="https://www.naija247news.com/category/companies-markets/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_52" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="1922" 
                        href="https://www.naija247news.com/category/companies-markets/analysis-companies-markets/"
                    >Analysis</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_53" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="1816" 
                        href="https://www.naija247news.com/category/companies-markets/banks-finance/"
                    >Banks &amp; Finance</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_54" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="1938" 
                        href="https://www.naija247news.com/category/companies-markets/dividendsearnings/"
                    >Dividends&amp;Earnings</a><a 
                        class="mega-menu-sub-cat-tdi_50" 
                        id="tdi_55" 
                        data-td_block_id="tdi_50" 
                        data-td_filter_value="1821" 
                        href="https://www.naija247news.com/category/companies-markets/financials/"
                    >Financials</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/companies-markets/financials/" class="td-post-category">Financials</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" class="td-image-wrap " title="Multichoice remits 8bn to FIRS account over tax evasion dispute" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/05/Multichoice-reward-programs.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" title="Multichoice remits 8bn to FIRS account over tax evasion dispute">Multichoice remits 8bn to FIRS account over tax evasion dispute</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/companies-markets/banks-finance/" class="td-post-category">Banks &amp; Finance</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/23/fidelity-bank-reports-strong-q2-2021-results-earnings-tracking-ahead-of-guidance/" rel="bookmark" class="td-image-wrap " title="Fidelity Bank Reports Strong Q2 2021 Results; Earnings Tracking Ahead of Guidance" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/09/FidelityBank-1.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/23/fidelity-bank-reports-strong-q2-2021-results-earnings-tracking-ahead-of-guidance/" rel="bookmark" title="Fidelity Bank Reports Strong Q2 2021 Results; Earnings Tracking Ahead of Guidance">Fidelity Bank Reports Strong Q2 2021 Results; Earnings Tracking Ahead of Guidance</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/companies-markets/banks-finance/" class="td-post-category">Banks &amp; Finance</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/23/fitch-affirms-access-bank-at-b-outlook-stable/" rel="bookmark" class="td-image-wrap " title="Fitch Affirms Access Bank at &#8216;B&#8217;; Outlook Stable" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2021/09/DA9EAF1D-DE6A-4572-AC07-C3481CA324E1.jpeg?resize=324%2C380&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/23/fitch-affirms-access-bank-at-b-outlook-stable/" rel="bookmark" title="Fitch Affirms Access Bank at &#8216;B&#8217;; Outlook Stable">Fitch Affirms Access Bank at &#8216;B&#8217;; Outlook Stable</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/companies-markets/financials/" class="td-post-category">Financials</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/21/all-on-and-infibranches-sign-a-2m-investment-deal-to-drive-consumers-retail-growth-in-nigerian-renewable-energy-sector/" rel="bookmark" class="td-image-wrap " title="All On and Infibranches Sign a $2m Investment Deal to Drive Consumers Retail Growth in Nigerian Renewable Energy Sector" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/EBB458EF-130A-4649-894D-63D01D07CE9F.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/21/all-on-and-infibranches-sign-a-2m-investment-deal-to-drive-consumers-retail-growth-in-nigerian-renewable-energy-sector/" rel="bookmark" title="All On and Infibranches Sign a $2m Investment Deal to Drive Consumers Retail Growth in Nigerian Renewable Energy Sector">All On and Infibranches Sign a $2m Investment Deal to Drive Consumers Retail Growth in Nigerian Renewable Energy Sector</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-394276"><a href="https://www.naija247news.com/category/economy/"><div class="tdb-menu-item-text">Economy</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.tdi_56 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_56 .block-mega-child-cats{
					text-align: right;
				}.tdi_56:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_56:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_56.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_56 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_56 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_56 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_56 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_56 .entry-thumb{
					background-position: center 50%;
				}.tdi_56 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_56 .td-module-meta-info,
				.ie11 .tdi_56 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_56 .td-post-vid-time{
					display: block;
				}.tdi_56 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_56 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_56 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_56 .td-post-category{
					display: inline-block;
				}.tdi_56 .td-author-date{
					display: inline;
				}.tdi_56 .td-post-author-name{
					display: none;
				}.tdi_56 .td-post-date,
				.tdi_56 .td-post-author-name span{
					display: none;
				}.tdi_56 .entry-review-stars{
					display: inline-block;
				}.tdi_56 .td-icon-star,
                .tdi_56 .td-icon-star-empty,
                .tdi_56 .td-icon-star-half{
					font-size: 15px;
				}.tdi_56 .td-module-comments{
					display: none;
				}.tdi_56 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_56 .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }html:not([class*='ie']) .tdi_56 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_56 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_56 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_56 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_56 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_56 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56" 
                        id="tdi_57" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="" 
                        href="https://www.naija247news.com/category/economy/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_58" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="1832" 
                        href="https://www.naija247news.com/category/economy/agriculture/"
                    >Agriculture</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_59" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="1929" 
                        href="https://www.naija247news.com/category/economy/agriculture/farming/"
                    >Farming</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_60" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="1867" 
                        href="https://www.naija247news.com/category/economy/budget/"
                    >Budget</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_61" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="1838" 
                        href="https://www.naija247news.com/category/economy/entrepreneurs/"
                    >Entrepreneurs</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/economy/news-analysis-economy/" class="td-post-category">News Analysis</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" class="td-image-wrap " title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/8C02EAB6-3C90-46EC-A04D-C5EE5415E9EE.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/economy/news-analysis-economy/" class="td-post-category">News Analysis</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" class="td-image-wrap " title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges">Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/economy/agriculture/" class="td-post-category">Agriculture</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/saddle-club-cutting-down-lagos-trees-as-un-fights-global-warming/" rel="bookmark" class="td-image-wrap " title="Saddle Club cutting down Lagos trees as UN fights global warming" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-12.16.41.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/saddle-club-cutting-down-lagos-trees-as-un-fights-global-warming/" rel="bookmark" title="Saddle Club cutting down Lagos trees as UN fights global warming">Saddle Club cutting down Lagos trees as UN fights global warming</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/economy/news-analysis-economy/" class="td-post-category">News Analysis</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/fx-crisis-how-i-and-sanusi-stabilised-the-naira-for-five-years-cbn-ex-deputy/" rel="bookmark" class="td-image-wrap " title="FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2019/08/Kingsley-Chiedu-Moghalu.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/fx-crisis-how-i-and-sanusi-stabilised-the-naira-for-five-years-cbn-ex-deputy/" rel="bookmark" title="FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy">FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-394281"><a href="https://www.naija247news.com/category/politics-government-news/"><div class="tdb-menu-item-text">Markets &#038; Investing</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62" >
<style>
/* custom css */
.tdi_62 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_62 .block-mega-child-cats{
					text-align: right;
				}.tdi_62:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_62:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_62.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_62.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_62 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_62 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_62 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_62 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_62 .entry-thumb{
					background-position: center 50%;
				}.tdi_62 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_62 .td-module-meta-info,
				.ie11 .tdi_62 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_62 .td-post-vid-time{
					display: block;
				}.tdi_62 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_62 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_62 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_62 .td-post-category{
					display: inline-block;
				}.tdi_62 .td-author-date{
					display: inline;
				}.tdi_62 .td-post-author-name{
					display: none;
				}.tdi_62 .td-post-date,
				.tdi_62 .td-post-author-name span{
					display: none;
				}.tdi_62 .entry-review-stars{
					display: inline-block;
				}.tdi_62 .td-icon-star,
                .tdi_62 .td-icon-star-empty,
                .tdi_62 .td-icon-star-half{
					font-size: 15px;
				}.tdi_62 .td-module-comments{
					display: none;
				}.tdi_62 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_62 .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }html:not([class*='ie']) .tdi_62 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_62 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_62 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_62 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_62 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_62" 
                        id="tdi_63" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="" 
                        href="https://www.naija247news.com/category/markets-investing/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_64" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="1850" 
                        href="https://www.naija247news.com/category/markets-investing/bonds/"
                    >Bonds</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_65" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="1864" 
                        href="https://www.naija247news.com/category/markets-investing/capital-markets/"
                    >Capital Markets</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_66" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="1874" 
                        href="https://www.naija247news.com/category/markets-investing/commodityx/"
                    >CommodityX</a><a 
                        class="mega-menu-sub-cat-tdi_62" 
                        id="tdi_67" 
                        data-td_block_id="tdi_62" 
                        data-td_filter_value="1848" 
                        href="https://www.naija247news.com/category/markets-investing/exchange-rates/"
                    >Exchange Rates</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/markets-investing/nigeria-stock-markets/" class="td-post-category">Nigeria Stock Exchange</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/23/bull-regains-strength-as-ngx-asi-surge-by-0-06/" rel="bookmark" class="td-image-wrap " title="Bull Regains Strength as NGX-ASI Surge by 0.06%" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/12/NSE-Rally.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/23/bull-regains-strength-as-ngx-asi-surge-by-0-06/" rel="bookmark" title="Bull Regains Strength as NGX-ASI Surge by 0.06%">Bull Regains Strength as NGX-ASI Surge by 0.06%</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/markets-investing/financial-markets/" class="td-post-category">Financial Markets</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/22/tech-financials-drive-wall-street-recovery-ahead-of-fed/" rel="bookmark" class="td-image-wrap " title="Tech, financials drive Wall Street recovery ahead of Fed" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/9420D641-2AC4-4D2D-9150-8A366E785173.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/22/tech-financials-drive-wall-street-recovery-ahead-of-fed/" rel="bookmark" title="Tech, financials drive Wall Street recovery ahead of Fed">Tech, financials drive Wall Street recovery ahead of Fed</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/markets-investing/nigeria-stock-markets/" class="td-post-category">Nigeria Stock Exchange</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/22/negative-sentiment-persists-as-ngx-asi-dip-21-16-points/" rel="bookmark" class="td-image-wrap " title="Negative Sentiment Persists as NGX-ASI dip 21.16 points" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2020/11/Covid-19NSE-1.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/22/negative-sentiment-persists-as-ngx-asi-dip-21-16-points/" rel="bookmark" title="Negative Sentiment Persists as NGX-ASI dip 21.16 points">Negative Sentiment Persists as NGX-ASI dip 21.16 points</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.naija247news.com/category/markets-investing/nigeria-stock-markets/" class="td-post-category">Nigeria Stock Exchange</a>                        <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/21/bear-in-banking-sector-sustains-equity-market-negative-trend/" rel="bookmark" class="td-image-wrap " title="Bear in Banking Sector Sustains Equity Market Negative Trend" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.naija247news.com/wp-content/uploads/2021/09/NSEBearAMarket.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/21/bear-in-banking-sector-sustains-equity-market-negative-trend/" rel="bookmark" title="Bear in Banking Sector Sustains Equity Market Negative Trend">Bear in Banking Sector Sustains Equity Market Negative Trend</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-394278"><a href="https://www.naija247news.com/category/arts-entertainment/"><div class="tdb-menu-item-text">Arts &amp; Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-394277"><a href="https://www.naija247news.com/category/education/"><div class="tdb-menu-item-text">Education</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-394282"><a href="https://www.naija247news.com/category/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-394283"><a href="https://www.naija247news.com/category/world/"><div class="tdb-menu-item-text">World</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.naija247news.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_74.tdc-row-content-vert-center,
                    .tdi_74.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-bottom,
                    .tdi_74.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_74.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_74{
padding-top:24px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_79{
                    min-height: 0;
                }.tdi_79:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_79:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_79{
position:relative;
}

</style>
<div class="tdi_78_rand_style td-element-style" ><style>
.tdi_78_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_80" class="tdc-row stretch_row"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81.tdc-row-content-vert-center,
                    .tdi_81.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-bottom,
                    .tdi_81.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_84 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_84{
                    display: inline-block;
                }.tdi_84 .tdb-logo-a,
                .tdi_84 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_84 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_84 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_84 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_84 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_84 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_84 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_84 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.naija247news.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.naija247news.com/wp-content/uploads/2021/05/Lat-300x99.jpg" src="https://www.naija247news.com/wp-content/uploads/2021/05/mo.jpg" alt="NAIJA247NEWS"  title="NAIJA247NEWS"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_85 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_85"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_85{
                    display: inline-block;
                }.tdi_85 .tdb-menu > li .tdb-menu-sep,
                .tdi_85 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_85 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_85 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_85 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_85 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_85 .tdb-menu .tdb-normal-menu ul,
                .tdi_85 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_85 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_85 .tdb-menu > li > a,
                .tdi_85 .td-subcat-more,
                .tdi_85 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_85 .tdb-menu > li > a:after,
				.tdi_85 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_85 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-361078" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-361078"><a href="https://www.naija247news.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li id="menu-item-397344" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-397344"><a href="https://www.naija247news.com/online-advert-rates/"><div class="tdb-menu-item-text">Online Advert Rates</div></a></li>
<li id="menu-item-212654" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212654"><a href="https://www.naija247news.com/our-private-policy/"><div class="tdb-menu-item-text">Our Private Policy</div></a></li>
<li id="menu-item-230817" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-230817"><a href="https://www.naija247news.com/contact-us-3/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_88 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_88" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.naija247news.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="413750" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-397471"
                    class="post-397471 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90{
                    min-height: 0;
                }
</style><div id="tdi_91" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_92 .tdc-row-video-background-error,
	                .tdi_92 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92 .tdc-row-video-background-error,
	                .tdi_92 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92 .tdc-row-video-background-error,
	                .tdi_92 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_92{
margin-top:40px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_95 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_95 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_95 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_95 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_95 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.naija247news.com/category/economy/" ><span class="tdb-cat-bg"></span>Economy</a><a class="tdb-entry-category" href="https://www.naija247news.com/category/economy/news-analysis-economy/" ><span class="tdb-cat-bg"></span>News Analysis</a></div></div><div class="td_block_wrap tdb_title tdi_96 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_96 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_96 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_96{
					text-align: left;
				}.tdi_96 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_96 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_99  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_99,
				.tdi_99 .tdc-inner-columns{
				    display: block;
				}.tdi_99 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_99 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_102{
                    display: inline-block;
                }.tdi_102 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_102 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_102 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_102 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.naija247news.com/author/247news/">Naija247news Editorial Team</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_103 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_103{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_103 svg{
                    width: 14px;
                }.tdi_103 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:51:04+01:00">September 24, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_104 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_104{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_104 i{
                    font-size: 9px;
                }.tdi_104 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_104 a{
					color: #444;
				}.tdi_104 a svg,
				.tdi_104 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_105 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_105{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_105 i{
                    font-size: 14px;
                }.tdi_105 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-413750">4</span></div></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_108 .td-post-sharing,
				.tdi_108 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_108" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges&url=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F&via=%40Naija247new" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/&amp;media=https://www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png&description=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges %0A%0A https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/&title=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_109 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_109 .td-audio-player{
                    font-size: 12px;
                }.tdi_109 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_109:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="720" 
                                        height="426" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=720%2C426&ssl=1" srcset="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?w=720&ssl=1 720w, https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=300%2C178&ssl=1 300w, https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=696%2C412&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="37304A9E-7E41-4033-9B43-323E69AB66C6"
                                    />
                                    </div></div><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_114" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_114 .td-block-title > *,
            .td-theme-wrap .tdi_114 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_114 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_114 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_114 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_114 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_114 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_114 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_114 .td_quote_on_blocks,
            .td-theme-wrap .tdi_114 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_114 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_114 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_114 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_114 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_114 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_114 .td-read-more a,
            .td-theme-wrap .tdi_114 .td-weather-information:before,
            .td-theme-wrap .tdi_114 .td-weather-week:before,
            .td-theme-wrap .tdi_114 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_114 .td-post-category,
            .td-theme-wrap .tdi_114 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_114{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Must read</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_115 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" class="td-image-wrap " title="INEC: No Going Back On Electronic Transmission Of Poll Results" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/11/Inec20201.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" title="INEC: No Going Back On Electronic Transmission Of Poll Results">INEC: No Going Back On Electronic Transmission Of Poll Results</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:59:47+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" class="td-image-wrap " title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/8C02EAB6-3C90-46EC-A04D-C5EE5415E9EE.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:58:05+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" class="td-image-wrap " title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges">Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:51:04+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" class="td-image-wrap " title="Multichoice remits 8bn to FIRS account over tax evasion dispute" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/05/Multichoice-reward-programs.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" title="Multichoice remits 8bn to FIRS account over tax evasion dispute">Multichoice remits 8bn to FIRS account over tax evasion dispute</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:16:57+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_116 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.naija247news.com/author/247news/" class="tdb-author-photo" title="Naija247news Editorial Team"></a><div class="tdb-author-info"><a href="https://www.naija247news.com/author/247news/" class="tdb-author-name">Naija247news Editorial Team</a><a href="https://www.naija247news.com/"  class="tdb-author-url">https://www.naija247news.com/</a><div class="tdb-author-descr">Naija247news is an investigative news platform that tracks news on Nigerian Economy, Business, Politics, Financial and Africa and Global Economy.</div><div class="tdb-author-social"><a href="https://m.facebook.com/naija247news/" rel="noreferrer"  target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="@Naija24news" rel="noreferrer"  target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/showcase/naija247news" rel="noreferrer"  target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="http://feeds.feedburner.com/naija247news/ASsy" rel="noreferrer"  target="_blank" title="rss" class="tdb-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://twitter.com/Naija247new" rel="noreferrer"  target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_119 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<p>Foreign cargo airlines and local exporters are fast abandoning the multi-billion dollar worth Nigeria agro-export, over stifling official bottlenecks at airports.</p>
<p>Besides the hurdles of importing into the country, more complicated roadblocks have been mounted by government agencies in the form of extortions, harassment and multiple charges on export goods, causing international cargo airlines to prefer flying out of Nigeria empty.</p>
<p>Though export was supposed to be free, investigations by The Guardian showed that the anomaly began at the beginning of the year, with multiple government agencies now on revenue overdrive – both for “government purses and private wallets.”</p>
<p>Among the 16 sundry charges tracked for goods coming in or departing the country via airports, only five are officially recognised.</p>
<p>Cargo agencies said the implication is the current trade imbalance of import-to-export that stands at a ratio of 87:13 and at least $250 billion loss on agro-export produce to the country.<br />
The stakeholders said the Federal Government and relevant agencies had for too long, mouthed the ease of doing business without any impact on the cargo section of air travel.</p>
<p>The current administration, like its predecessor, did embark on economic diversification in favour of non-oil export promotion. Though the export potential is not in doubt, the official zeal to support exporters and implement government policy was yet to be seen at cargo airports.</p>
<p>At Lagos airport, for instance, at least 16 sundry charges are lined up against every inquiry to export beans, fruits, pap, garri (cassava flour), and cashew nuts to Europe or America. At Abuja, it was 15.</p>
<p>Official charges among the lots are five per cent Cargo Service Charge (CSC) that is statutorily collected by the Nigerian Civil Aviation Authority (NCAA); Federal Airport Authority of Nigeria’s (FAAN) charge of N5 to N23/kg; Customs charges of N60 – N97/kg; ground handling charges of N45 to N90/kg (depending on produce or product) and freight charges accruable to the airlines.</p>
<p>Unofficial and non-receipted charges are: plant quarantine service fees for sanitary certification, put at N15,000 on average; association dues and FOU charges on the packaging, varying from N15,000 for car/van, N25,000 for bus/truck and N45,000 to N50,000 for a trailer full of cargo.<br />
The following agencies also collect unofficial charges en bloc: Anti Bomb Squad of the Nigeria Police Force, National Agency for Food, Drug Administration and Control (NAFDAC), Standard Organisation of Nigeria (SON), and National Drug Law Enforcement Agency (NDLEA).</p>
<p>Another illegal line charge is ‘repair and return’, as against plant quarantine.</p>
<p>The Guardian learnt that all these sundry charges, in addition to the foreign airline documentation charge of N12,500/kg, comparatively the most expensive on the continent, explains why foreign cargo airlines often depart Nigeria empty and fly to neighbouring countries to pick export cargo.</p>
<p>A cargo agent, Akeem Aladeselu, said the charges had since gradually returned since freight services spiked after the pandemic lockdown last year.</p>
<p>“For us that deal in fruit production, the multiple charges readily amount to an average of N140/kg clearing charges. About a month ago, an additional N20/kg was levied at the point of export. It has no receipt.</p>
<p>“Our European partners just pulled out of the deal because it makes no sense spending N1,160/kg processing fee to export bananas and mangoes to Europe. That was about N25 million worth of contract cancelled because exporting out of Nigeria, unlike in other parts of African countries, has become too expensive for vendors,” Aladeselu said.</p>
<p>Cargo exporter and Chief Executive Officer of ABX World, Capt. John Okakpu, added that the logistics cost of exporting pineapple is already £1.75/kg (about N1,400).<br />
“How much will you sell one kg in London? But when you complain, they will tell you that the agencies have to survive.”</p>
<p>Okakpu noted that government agencies have seen the cargo terminals as a revenue-generating venture for themselves and their agencies, yet killing the economy.</p>
<p>“They don’t see export as a national project, but as a private business. That is why all government agencies are always pushing to come into the airport, to make revenue and issue certificates that are not recognised anywhere. Already, we are not positioned to sell our products to the world market because our products are not traceable.</p>
<p>“All the airlines that come into Nigeria depart empty. Because it is cheaper for them to go out empty than carry something. If you load 100 tonnes of cargo on aircraft here, you are charged $35,000 in fees and taxes. Out of Ghana on the same trip is less than $4,000. That is why airlines would rather jet out empty.</p>
<p>“So, Nigeria is just hawking, not trading in the global cargo market. There are 500,000 to 620,000 tonnes out of Kenya every night. Here, we cannot boast of 20,000 tonnes a week. That is a $250 billion agro-export market wasting away. We created it for ourselves because we allow the civil servants to lord it on us all,” Okakpu said.<br />
Indeed, the potential of agro-export alone is huge. No fewer than 22 non-oil products have been penciled in the new export promotion programme of the Federal Government, estimated to be worth over $150 billion in export value yearly.</p>
<p>Among the products are palm oil, cashew, cocoa, soya beans, rubber, rice, petrochemical, leather, ginger, cotton and Shea butter, tomato, banana and plantain, cassava, cowpeas, and spices.</p>
<p>As of 2019, records of the Federal Airports Authority of Nigeria (FAAN) show that Nigeria’s air cargo import stands at about 131 million tonnes, while its exports were only 16 million tonnes by air.</p>
<p>Statistics from the Nigerian Aviation Handling Company (NAHCO) and Skyway Aviation Handling Company (SAHCO) that jointly process 95 per cent of all export and import cargoes through Nigerian airports, showed about a 16 per cent decline in cumulative imports for the Year 2020, compared with 2019 figures.<br />
Exports on the other hand also recorded a cumulative 10 per cent decline for 2020 following months of lockdown and flight restrictions due to the pandemic.</p>
<p>However, the foreign trade data released recently by the National Bureau of Statistics (NBS) showed that Nigeria’s exports to Africa fell by 25 per cent in H1 2021 Y-o-Y. The NBS data for Q2 2021 shows that the agricultural sector contributed 3.25 per cent to total trade in the period.</p>
<p>Managing Director of Flight Logistics Solutions Limited, Amos Akpan, at the Aviation and Cargo conference and exhibition (CHINET21) in Lagos, recently, said the export-to-import shortfall of 115 million (2019 figures) would keep widening due to bottlenecks and “most cargo airlines returning empty.”</p>
<p>Akpan shared his experience: “A farm management wrote to seek permission to import 4000 seedlings of avocado and macadamia seedlings from another African country. This government agency (not Customs) replied asking the farm management to pay N10 million before the permit is issued. Note that the phytosanitary certificate was obtained from the origin country at a fee of $120 only.</p>
<p>“The revenue Nigeria could have earned is lost. We have ET bring cargoes to Nigeria, and from Lagos move to Sierra Leone. DHL moves from China to Lagos, then Kinshasa to pick cargoes. Those are not good trade arrangements that can help local operators to survive or play in the cargo space.</p>
<p>“We need to address hindrances to export and properly situate air cargo export in our trade records so we can build a system that will participate in regional, continental, and global trade arrangements like African Continental Free Trade Area (ACFTA).<br />
“We need to cut down on the bottlenecks. Too much paperwork, nothing online, and there are too many barriers by too many agencies that have no business in that space. We need to completely sanitise the system,” he said.</p>
<p>Chief Executive Officer (CEO) of Mainstream Cargo Limited, Seyi Adewale,<br />
said that the country could tackle its forex exchange woes (now over N550/$) with concerted efforts at export promotion end.</p>
<p>Adewale said the section, currently an arid exercise, could come alive by tackling multiple charges, excess fees, touting, standard packaging and export processing zones, where certified trucks could move straight to the airside without hindrance.</p>
<p>“By the time you add all the charges together, it is not encouraging for anyone. When you add N70 there, N12/kg, N5 to N23/kg, N25,000 and so on, it is enormous stress on an importer, who has already paid for the freight cost, bought items, and paid export charges at the country of departure. They are all too much.</p>
<p>“Export is supposed to be free in Nigeria, except what you pay to the ground handlers and the airline charge. Let us work towards that and stop seeing the airport and terminal as a way to make money for government agencies,” Adewale said.</p>
<p>Director of Product Development at the Nigeria Export Promotion Council (NEPC), William Ezeagu, said they were not unaware of the complaints, and efforts were at advance stage to tackle the problems by setting up Domestic Export Warehouse and Aggregate Centre, as a one-stop-shop for all non-oil produce.</p>
<p>Ezeagu said the centre would harmonise activities and certification requirements of diverse agencies, as well as ensure quality assurance for seamless export to destinations</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="td_block_wrap tdb_single_post_share tdi_123 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-top:20px !important;
}

</style><div id="tdi_123" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges&url=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F&via=%40Naija247new" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/&amp;media=https://www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png&description=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges %0A%0A https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/&title=Foreign+Cargo+Airlines+Depart+Empty+Over+Extortion%2C+Multiple+Charges" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_124 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_124 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_124 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_124 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/">Multichoice remits 8bn to FIRS account over tax evasion dispute</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_129 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129.td-a-rec{
					text-align: center;
				}.tdi_129 .td-element-style{
					z-index: -1;
				}.tdi_129 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_129 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><img src=""  alt="spot_img" width="728"  height="90"  /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_131 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_131 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_131 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_131 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_134 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_134" >
<style>
.td-theme-wrap .tdi_134 .td-block-title > *,
            .td-theme-wrap .tdi_134 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_134 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_134 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_134 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_134 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_134 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_134 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_134 .td_quote_on_blocks,
            .td-theme-wrap .tdi_134 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_134 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_134 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_134 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_134 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_134 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_134 .td-read-more a,
            .td-theme-wrap .tdi_134 .td-weather-information:before,
            .td-theme-wrap .tdi_134 .td-weather-week:before,
            .td-theme-wrap .tdi_134 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_134 .td-post-category,
            .td-theme-wrap .tdi_134 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_134{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_134 .td-block-title a,
				body .tdi_134 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_135 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_135 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" class="td-image-wrap " title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/8C02EAB6-3C90-46EC-A04D-C5EE5415E9EE.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:58:05+01:00" >September 24, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/fx-crisis-how-i-and-sanusi-stabilised-the-naira-for-five-years-cbn-ex-deputy/" rel="bookmark" class="td-image-wrap " title="FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2019/08/Kingsley-Chiedu-Moghalu.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/fx-crisis-how-i-and-sanusi-stabilised-the-naira-for-five-years-cbn-ex-deputy/" rel="bookmark" title="FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy">FX Crisis: How I And Sanusi Stabilised The Naira For Five Years – CBN Ex-deputy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T03:29:51+01:00" >September 24, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/22/cbn-governor-not-responsible-for-naira-woes-economists-insist/" rel="bookmark" class="td-image-wrap " title="CBN Governor, Not Responsible for Naira woes, Economists insist" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2021/09/BBA1F681-4D15-4C79-9A59-F68953F0C259.jpeg?resize=324%2C151&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/22/cbn-governor-not-responsible-for-naira-woes-economists-insist/" rel="bookmark" title="CBN Governor, Not Responsible for Naira woes, Economists insist">CBN Governor, Not Responsible for Naira woes, Economists insist</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T19:23:45+01:00" >September 22, 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 .vc_column-inner > .wpb_wrapper,
				.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_138 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_138" >
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_138 .comment-link{
            display: inline-block;
        }.tdi_138 .comment{
            border-bottom-style: dashed;
        }.tdi_138 .comment .children{
            border-top-style: dashed;
        }.tdi_138 .avatar{
            border-radius: 50px;
        }.tdi_138 .comment-form .submit{
            padding: 14px 24px;
        
            font-family:Source Sans Pro !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
        }.tdi_138 .td-comments-title a,
        .tdi_138 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
        }.tdi_138 cite{
            font-family:Gelasio !important;
        }.tdi_138 .comment-link,
        .tdi_138 .comment-edit-link{
            font-family:Source Sans Pro !important;
        }.tdi_138 .comment-content p{
            font-family:Source Sans Pro !important;line-height:1.2 !important;
        }.tdi_138 .comment-reply-link{
            font-family:Gelasio !important;
        }.tdi_138 .comment-reply-title{
            font-family:Source Sans Pro !important;font-weight:600 !important;
        }.tdi_138 input[type=text],
        .tdi_138 textarea{
            font-family:Gelasio !important;font-size:15px !important;
        }.tdi_138 .comment-form-cookies-consent label,
        .tdi_138 .logged-in-as,
        .tdi_138 .logged-in-as a,
        .tdi_138 .td-closed-comments{
            font-family:Source Sans Pro !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138 .td-comments-title a,
        .tdi_138 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .td-comments-title a,
        .tdi_138 .td-comments-title span{
            font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
        }.tdi_138 input[type=text],
        .tdi_138 textarea{
            font-family:Gelasio !important;font-size:14px !important;
        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><p class="must-log-in">You must <a href="https://www.naija247news.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F%23respond">log in</a> to post a comment.</p></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_141 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141.td-a-rec{
					text-align: center;
				}.tdi_141 .td-element-style{
					z-index: -1;
				}.tdi_141 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_141 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><img src=""  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_142" >
<style>
.td-theme-wrap .tdi_142 .td-block-title > *,
            .td-theme-wrap .tdi_142 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_142 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_142 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_142 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_142 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_142 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_142 .td_quote_on_blocks,
            .td-theme-wrap .tdi_142 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_142 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_142 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_142 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_142 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_142 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_142 .td-read-more a,
            .td-theme-wrap .tdi_142 .td-weather-information:before,
            .td-theme-wrap .tdi_142 .td-weather-week:before,
            .td-theme-wrap .tdi_142 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_142 .td-post-category,
            .td-theme-wrap .tdi_142 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_142{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_143 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_143 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" class="td-image-wrap " title="INEC: No Going Back On Electronic Transmission Of Poll Results" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/11/Inec20201.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" title="INEC: No Going Back On Electronic Transmission Of Poll Results">INEC: No Going Back On Electronic Transmission Of Poll Results</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:59:47+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" class="td-image-wrap " title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/8C02EAB6-3C90-46EC-A04D-C5EE5415E9EE.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:58:05+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" class="td-image-wrap " title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" rel="bookmark" title="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges">Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:51:04+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" class="td-image-wrap " title="Multichoice remits 8bn to FIRS account over tax evasion dispute" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/05/Multichoice-reward-programs.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/multichoice-remits-8bn-to-firs-account-over-tax-evasion-dispute/" rel="bookmark" title="Multichoice remits 8bn to FIRS account over tax evasion dispute">Multichoice remits 8bn to FIRS account over tax evasion dispute</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:16:57+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/saddle-club-cutting-down-lagos-trees-as-un-fights-global-warming/" rel="bookmark" class="td-image-wrap " title="Saddle Club cutting down Lagos trees as UN fights global warming" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-12.16.41.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/saddle-club-cutting-down-lagos-trees-as-un-fights-global-warming/" rel="bookmark" title="Saddle Club cutting down Lagos trees as UN fights global warming">Saddle Club cutting down Lagos trees as UN fights global warming</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T12:51:22+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" data-text="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges" data-via="Naija247new" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.naija247news.com%2F2021%2F09%2F24%2Fforeign-cargo-airlines-depart-empty-over-extortion-multiple-charges%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.naija247news.com%2Fwp-content%2Fuploads%2F2021%2F09%2F37304A9E-7E41-4033-9B43-323E69AB66C6.png%3Ffit%3D720%252C426%26ssl%3D1&#038;description=Foreign%20Cargo%20Airlines%20Depart%20Empty%20Over%20Extortion%2C%20Multiple%20Charges" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></a></div></li><li class="share-skype"><div class="skype-share" data-href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-facebook"><div class="fb-share-button" data-href="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Naija247news Editorial Team"></span><meta itemprop="datePublished" content="2021-09-24T13:51:04+01:00"><meta itemprop="dateModified" content="2021-09-24T13:51:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.naija247news.com/2021/09/24/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.naija247news.com/wp-content/uploads/2021/05/mo.jpg"></span><meta itemprop="name" content="Naija247news"></span><meta itemprop="headline" content="Foreign Cargo Airlines Depart Empty Over Extortion, Multiple Charges"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/37304A9E-7E41-4033-9B43-323E69AB66C6.png?fit=720%2C426&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="426"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_144" class="tdc-zone"><div class="tdc_zone tdi_145  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_145{
                    min-height: 0;
                }.tdi_145 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_144_rand_style td-element-style" ></div><div id="tdi_146" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_147  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_147,
                .tdi_147 .tdc-columns{
                    min-height: 0;
                }.tdi_147,
				.tdi_147 .tdc-columns{
				    display: block;
				}.tdi_147 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147 .tdc-row-video-background-error,
	                .tdi_147 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_147 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_147 .tdc-row-video-background-error,
	                .tdi_147 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_147 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_147 .tdc-row-video-background-error,
	                .tdi_147 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_147{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_147 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
padding-top:40px !important;
}
}

</style>
<div class="tdi_146_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_146_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_149{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

.tdi_150{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_150 .tdb-logo-a,
                .tdi_150 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_150 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_150 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_150 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_150 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_150 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_150 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.naija247news.com/" rel="nofollow" ><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.naija247news.com/wp-content/uploads/2021/05/Lat-300x99.jpg" src="https://www.naija247news.com/wp-content/uploads/2021/05/mo.jpg" alt="NAIJA247NEWS"  title="NAIJA247NEWS"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NAIJA247NEWS</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_151 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_151" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_151{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_151{
                    text-align: left !important;
                }.tdi_151 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Naija247news Media All rights reserved. </p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_152 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" >
<style>

/* inline tdc_css att */

.tdi_152{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_153 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_153 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_153 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_153 .tdm-social-item i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_153 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_153.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_153 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_153 .tdm-social-item i.td-icon-twitter,
				.tdi_153 .tdm-social-item i.td-icon-linkedin,
				.tdi_153 .tdm-social-item i.td-icon-pinterest,
				.tdi_153 .tdm-social-item i.td-icon-blogger,
				.tdi_153 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_153 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_153"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_155  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 > .wpb_wrapper,
				.tdi_155 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_155 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_157  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157,
				.tdi_157 .tdc-inner-columns{
				    display: block;
				}.tdi_157 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_157 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_159{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_161{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_161{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_162 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_162" >
<style>
.td-theme-wrap .tdi_162 .td-block-title > *,
            .td-theme-wrap .tdi_162 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_162 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_162 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_162 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_162 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_162 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_162 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_162 .td_quote_on_blocks,
            .td-theme-wrap .tdi_162 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_162 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_162 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_162 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_162 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_162 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_162 .td-read-more a,
            .td-theme-wrap .tdi_162 .td-weather-information:before,
            .td-theme-wrap .tdi_162 .td-weather-week:before,
            .td-theme-wrap .tdi_162 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_162 .td-post-category,
            .td-theme-wrap .tdi_162 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_162{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_162 .td-block-title a,
				body .tdi_162 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_162 .td-block-title a,
				body .tdi_162 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_162 .td-block-title a,
				body .tdi_162 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">About Us</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_163 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_163 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_163 a{
					color: #ffffff;
				}.tdi_163 a:hover{
					color: #febe2b;
				}.tdi_163 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_163 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361078"><a href="https://www.naija247news.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397344"><a href="https://www.naija247news.com/online-advert-rates/">Online Advert Rates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212654"><a href="https://www.naija247news.com/our-private-policy/">Our Private Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230817"><a href="https://www.naija247news.com/contact-us-3/">Contact Us</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_165  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 .vc_column-inner > .wpb_wrapper,
				.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166" >
<style>
.td-theme-wrap .tdi_166 .td-block-title > *,
            .td-theme-wrap .tdi_166 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_166 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_166 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_166 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_166 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_166 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_166 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_166 .td_quote_on_blocks,
            .td-theme-wrap .tdi_166 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_166 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_166 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_166 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_166 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_166 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_166 .td-read-more a,
            .td-theme-wrap .tdi_166 .td-weather-information:before,
            .td-theme-wrap .tdi_166 .td-weather-week:before,
            .td-theme-wrap .tdi_166 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_166 .td-post-category,
            .td-theme-wrap .tdi_166 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_166{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Category</span></h4></div></div><div class="td_block_wrap td_block_popular_categories tdi_167 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

.tdi_167{
margin-top:-20px !important;
margin-bottom:0px !important;
margin-left:-12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-top:-29px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_167 .td-cat-name{
					color: #ffffff;
				}.tdi_167 .td-cat-no{
					color: #ffffff;
				}.tdi_167 li:hover .td-cat-name{
					color: #febe2b;
				}.tdi_167 li:hover .td-cat-no{
					color: #febe2b;
				}.tdi_167 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.naija247news.com/category/general-interest/"><span class="td-cat-name">General Interest</span><span class="td-cat-no">120291</span></a></li><li><a href="https://www.naija247news.com/category/politics-government-news/"><span class="td-cat-name">Politics &amp; Govt News</span><span class="td-cat-no">2125</span></a></li><li><a href="https://www.naija247news.com/category/cover-story/"><span class="td-cat-name">Cover Story</span><span class="td-cat-no">1555</span></a></li><li><a href="https://www.naija247news.com/category/national-news/"><span class="td-cat-name">National</span><span class="td-cat-no">1445</span></a></li><li><a href="https://www.naija247news.com/category/national-news/regions/"><span class="td-cat-name">Regions</span><span class="td-cat-no">1247</span></a></li><li><a href="https://www.naija247news.com/category/top-stories/"><span class="td-cat-name">Top Stories</span><span class="td-cat-no">717</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_170" >
<style>
.td-theme-wrap .tdi_170 .td-block-title > *,
            .td-theme-wrap .tdi_170 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_170 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_170 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_170 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_170 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_170 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_170 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_170 .td_quote_on_blocks,
            .td-theme-wrap .tdi_170 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_170 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_170 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_170 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_170 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_170 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_170 .td-read-more a,
            .td-theme-wrap .tdi_170 .td-weather-information:before,
            .td-theme-wrap .tdi_170 .td-weather-week:before,
            .td-theme-wrap .tdi_170 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_170 .td-post-category,
            .td-theme-wrap .tdi_170 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_170{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_170 .td-block-title a,
				body .tdi_170 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170 .td-block-title a,
				body .tdi_170 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170 .td-block-title a,
				body .tdi_170 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Editor Picks</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_171 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_171" >
<style>

/* inline tdc_css att */

.tdi_171{
margin-bottom:20px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_171 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" class="td-image-wrap " title="INEC: No Going Back On Electronic Transmission Of Poll Results" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.naija247news.com/wp-content/uploads/2020/11/Inec20201.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/inec-no-going-back-on-electronic-transmission-of-poll-results/" rel="bookmark" title="INEC: No Going Back On Electronic Transmission Of Poll Results">INEC: No Going Back On Electronic Transmission Of Poll Results</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:59:47+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" class="td-image-wrap " title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.naija247news.com/wp-content/uploads/2021/09/8C02EAB6-3C90-46EC-A04D-C5EE5415E9EE.png?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.naija247news.com/2021/09/24/nigerias-economy-booming-because-people-went-back-to-farm-buhari/" rel="bookmark" title="Nigeria’s Economy Booming Because People Went Back To Farm: Buhari">Nigeria’s Economy Booming Because People Went Back To Farm: Buhari</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T13:58:05+01:00" >September 24, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP to LinkedIn Auto Publish" href="https://xyzscripts.com/wordpress-plugins/linkedin-auto-publish/compare" >WP to LinkedIn Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 614dcc2b0b51c
    -->

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N86ZDM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.naija247news.com\/2021\/09\/24\/foreign-cargo-airlines-depart-empty-over-extortion-multiple-charges\/":413750};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.naija247news.com","url":"https:\/\/www.naija247news.com\/wp-admin\/admin-ajax.php","nonce":"61d6f065dd","listNonce":"724e588e45","activatedNonce":"55cac925b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1632442003' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='pushengage-core-debug-js-before'>
// pe api/site key not found
</script>
<script type='text/javascript' src='https://clientcdn.pushengage.com?ver=5.8.1' id='pushengage-core-debug-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script>
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.naija247news.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- advertising 8O9WobFqXJ7CxiPRqx1p5uDqZaKtNHVb5Q3aWamQK-j058xSCc9BMgGCellG62_BfKSfrYnHYDI2rgi-zJaApA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45935";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/029ce135714afbdb27fd79071bb9ef08.min.js?20210527=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'122485731',post:'413750',tz:'1',srv:'www.naija247news.com'} ]);
	_stq.push([ 'clickTrackerInit', '122485731', '413750' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 3.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-24 14:01:31 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->